Non è stato specificato nessun file di posta. Usare File Mobile Modifica località Current®... per impostarlo.

Causa

Nel documento Località non è stato specificato il nome del file di posta.

Soluzione

  1. Chiedere all'amministratore di HCL Domino® i nomi del server di appartenenza/posta e del file di posta.
  2. Fare clic su File > Mobile Modifica località Current®.
  3. In Posta, controllare il nome e il percorso del proprio file di posta. Se si trova in una sottodirectory, specificare il file di posta in questo formato: nome della sottodirectory\nome del file di posta. Ad esempio:
    mail\dbcooper.nsf
  4. Salvare il documento di località corrente.

Provare a utilizzare di nuovo la posta. Se non funziona, consultare l'amministratore di Domino® per assicurarsi che sia stato creato il proprio file di posta.