Impossibile localizzare il documento collegato nella vista

Causa

È stato attivato un collegamento a un documento che è stato eliminato, che non è ancora stato salvato o che non può essere individuato in un server HCL Domino® attivo. Solitamente questo messaggio viene visualizzato per i documenti di posta che sono stati eliminati dal file di posta.

Soluzione

Per accedere a un documento collegato, è necessario disporre di accesso al server e all'applicazione contenenti l'origine del collegamento.

  1. Fare clic con il tasto destro del mouse sul collegamento e scegliere Collegamento > Proprietà.
    Suggerimento: Utilizzare i tasti freccia per selezionare il collegamento senza avviarlo.
  2. Leggere il Suggerimento per determinare il server di origine del collegamento al documento.
  3. Controllare la disponibilità del server e riprovare.

Se si cerca di collegarsi a un documento contenuto nella replica dell'applicazione locale e basata sul server, è possibile verificare che Notes® cerchi prima nella replica locale utilizzando la finestra di dialogo Gestisci lista dei server di replica.

Per ulteriori informazioni, vedere Indirizzamento di una replica su un nuovo server.

Se necessario, contattare l'autore del documento per determinarne lo stato e chiedere la posizione dell'originale.