Le modifiche al documento non possono essere salvate poiché si possiede un privilegio di sola lettura
Causa
Non è possibile salvare le modifiche apportate al documento attivo poiché non si dispone di accesso al file dell'applicazione mediante il sistema operativo. Questa situazione si verifica quando non si dispone dell'accesso in scrittura al server di rete su cui è archiviata l'applicazione.
Soluzione
Chiedere all'amministratore del sistema di rete (che può essere diverso dall'amministratore di Domino®) i diritti di accesso per il server richiesto.