Il nome dell'utente è nell'elenco accessi di questo database, ma con un altro ID.

Causa

HCL Notes® ha trovato un altro ID utente con lo stesso nome di quello dell'utente.

Soluzione

Se l'ID utente è andato perso e l'amministratore di Domino® ne ha fornito uno nuovo, il nome e l'ID dell'utente vecchi dovrebbero essere già stati eliminati dall'elenco di accesso. Consultare immediatamente l'amministratore per assicurarsi che al nome utente corrisponda un solo ID.