Impossibile aprire il file ID

Causa

Il percorso o il nome di file fornito per l'ID utente che si sta tentando di utilizzare può essere stato specificato in modo errato. È anche possibile che l'ID utente si trovi in un file server inaccessibile a HCL Notes®.

Soluzione

Controllare il percorso e il nome di file per risolvere il primo problema. Nel secondo caso, contattare l'amministratore di Domino®.