Non è stato specificato un file/server di posta. Usare File Mobile Modifica località Current®... per impostarlo.

Causa

Non è stato specificato il server di appartenenza/posta o il file di posta nel documento di configurazione della località.

Soluzione

  1. Chiedere all'amministratore di HCL Domino® i nomi del server di appartenenza/posta e del file di posta.
  2. Fare clic su File > Mobile Modifica località Current®.
  3. In Server, immettere il nome del proprio server di posta/appartenenza. Se è già stato immesso, controllare l'esattezza del nome.
  4. In Posta, controllare il nome e il percorso del proprio file di posta. Se si trova in una sottodirectory, specificare il file di posta in questo formato: nome della sottodirectory\nome del file di posta. Ad esempio:
    mail\dbcooper.nsf
  5. Salvare il documento di località corrente.

Provare a utilizzare di nuovo la posta. Se non funziona, consultare l'amministratore di Domino® per assicurarsi che sia stato creato il proprio file di posta.