Il file ID è bloccato da un altro processo. Riprovare in un secondo momento.

Causa

Questo errore può essere visualizzato se il Gestore agenti viene eseguito automaticamente quando si avvia HCL Notes® e non è stata immessa la propria password prima di tentare un'operazione di salvataggio.

Soluzione

Attivare il Gestore agenti e immettere la propria password, quindi riprovare ad eseguire l'operazione di salvataggio.

Se non si sta progettando un'applicazione, segnalare l'errore allo sviluppatore o al gestore dell'applicazione.