È innanzitutto necessario aggiungere il nome del file di database del proprio file di posta a Notes®
Causa
Si è scelto un comando di invio mentre l'applicazione di posta non era ancora associata a HCL Notes®.
È inoltre possibile visualizzare il messaggio se nella località corrente è stato selezionato temporaneamente un server diverso dal solito server di appartenenza ed è stato scelto un comando di posta.
Soluzione
- Se il file di posta non si trova nell'elenco Apri (utenti del client Notes di base: barra Segnalibri), aggiungerlo e riprovare a selezionare il comando di posta.
- Se viene visualizzato ancora il messaggio, fare clic su .
- In Server, immettere il nome del proprio server di posta/appartenenza. Se è già stato immesso, controllare l'esattezza del nome.
- In Posta, controllare il nome e il percorso del proprio file di posta. Se si trova in una sottodirectory, specificare il file di posta in questo formato: nome della sottodirectory\nome del file di posta. Ad esempio:
mail\dcooper.nsf
- Salvare il documento di località corrente.
Se non funziona, consultare l'amministratore di HCL Domino®.