Impossibile individuare il database DocLink
Causa
HCL Notes® non è in grado di trovare la destinazione del collegamento attivato.
Soluzione
Questa situazione si verifica se si interrompe una ricerca in corso. Riprovare consentendo a Notes® di cercare in tutti i server disponibili. Se l'errore persiste, fare clic con il tasto destro del mouse (utenti di Macintosh, Ctrl+clic) sul collegamento e scegliere per individuare il nome e la posizione dell'applicazione collegata.
Provare ad utilizzare Domino®.
(utenti del client Notes di base: ) per aprire l'applicazione. Se il server è disponibile, aprire l'applicazione e riprovare a utilizzare il collegamento. Per verificare l'esistenza dell'applicazione su un altro server, è anche possibile usare la directory di