NETBIOS non caricato o non funzionante

Risultati

Causa

Procedura

In HCL Notes®, una delle porte è abilitata per l'utilizzo del protocollo NETBIOS, ma il software è stato rimosso o disattivato nel sistema operativo.

Risultati

Soluzione

Informazioni su questa attività

Procedura

  1. Fare clic su File > Preferenze > Preferenze utente.

    Utenti Macintosh OS X: Notes > Preferenze > Preferenze utente.

  2. Fare clic su File > Preferenze.

    Utenti Macintosh OS X: Notes > Preferenze

  3. Fare clic su Porte.
  4. Individuare la porta che sta utilizzando NETBIOS (probabilmente denominata LAN0, LAN1, LAN2 e così via) e disabilitarla.
  5. Assicurarsi di disporre di un'altra porta, come SPX o TCPIP abilitata e utilizzabile da Notes®.
  6. Fare clic su OK.
  7. Cercare di accedere alla stessa applicazione su cui si stava lavorando quando è stato visualizzato il messaggio.

Risultati

Se in seguito si desidera continuare a utilizzare il protocollo NETBIOS, ripristinare il software nel sistema operativo. Se necessario, chiedere assistenza all'amministratore di HCL Domino®.