Impossibile localizzare il documento Guida

Causa

Il motivo può essere uno dei seguenti:

  • Se si sta utilizzando la Guida su un server, l'applicazione della Guida in uso è stata modificata ed è stato rimosso il documento a cui HCL Notes® sta tentando di collegarsi.
  • Se si sta utilizzando un database della Guida sul proprio disco rigido, il documento può essere stato rimosso dall'applicazione.

Soluzione

In entrambi i casi, chiedere all'amministratore di Domino® di controllare la Guida disponibile sul server corrente e di verificare che sia completa. Reinstallare Notes® e attivare la casella di controllo per la Guida, sostituendo la versione dell'applicazione presente nel proprio disco rigido.