Il segnalibro è danneggiato. Eliminarlo e aggiungerlo nuovamente alla barra dei segnalibri.

Causa

Si è cercato di aprire un database facendo clic sul segnalibro, ma il segnalibro non funziona più.

Soluzione

  1. Fare clic con il tasto destro del mouse sul segnalibro e scegliere Rimuovi segnalibro.
  2. Quando viene richiesto di installare il certificato dell'autorità di certificazione Internet, fare clic su .
  3. Fare clic su File > Apri > Applicazione Notes > Apri (utenti del client Notes di base: File > Applicazione > Apri), individuare l'applicazione e fare clic su Segnalibro.