Il server DDE non riconosce l'inizializzazione di nomefile

Causa

È stata tentata l'attivazione di un collegamento DDE in Notes® prima di aprire l'applicazione server DDE e il file a cui è collegato il documento Notes®.

Nota: Il messaggio viene visualizzato anche quando il file di collegamento è stato spostato. Il collegamento funziona solo se il file si trova nello stesso punto in cui si trovava quando è stato creato il collegamento.

Soluzione

Aprire l'applicazione server e il file di collegamento; quindi provare ad attivare nuovamente il collegamento in Notes®. Se il file è stato spostato, riportarlo nella posizione originale o creare un nuovo collegamento.